Fiery Command WorkStation

Fiery VUE

Nascondi o mostra navigazioneIndietroAvantiCondividiStampaPDF

Inserimento di inizi di sezione, separatori o numeri di pagina in un documento

È possibile inserire inizi di sezione, separatori o numeri di pagina in un documento.

Inserire gli inizi di sezione

È possibile inserire gli inizi di sezione in un documento.

  1. Fare clic su Visualizza > Modo visualizzazione > Anteprima ridotta oppure sull'icona Vista Anteprime sulla barra di stato.
  2. Fare clic con il pulsante destro del mouse su una pagina per visualizzare il menu a comparsa e procedere in uno dei seguenti modi:
    • Fare clic su Sezione > Inizio per aggiungere un inizio di sezione al documento.

    • Fare clic su Sezione > Rimuovi per rimuovere l'inizio di sezione.

Inserire i separatori

È possibile inserire i separatori in un documento.

Nota: La carta Separatore deve essere caricata in un vassoio della stampante, altrimenti l'opzione Inserisci separatore non è disponibile.
  1. Fare clic su Visualizza > Modo visualizzazione > Anteprima ridotta oppure sull'icona Vista Anteprime sulla barra di stato.
  2. Fare clic con il pulsante destro del mouse su una pagina per visualizzare il menu a comparsa e selezionare Inserisci separatore.

Inserire i numeri di pagina

È possibile inserire i numeri di pagina in un documento.

Nota: Questa opzione è integrata in Aggiunti intestazione/piè di pagina nei server FS200 e versioni successive.
  1. Fare clic su Visualizza > Modo visualizzazione > Finita oppure Anteprime ridotte oppure fare clic sull'icona Vista finita o Vista anteprime ridotte nella Status bar.
  2. Fare clic su Inserisci > Aggiungi intestazione/piè di pagina e quindi selezionare una delle seguenti opzioni:
    • Numerazione pagine per aggiungere i numeri di pagina a tutte le pagine del documento.
    • Inserisci numero pagine per inserire il numero totale delle pagine su ciascuna pagina del documento.
    • Non stampare sulla prima pagina per aggiungere i numeri di pagina a tutte le pagine del documento, ad eccezione della prima pagina. Il numero di pagina mancante è sempre "1", quindi il primo numero di pagina visibile è "2".

Aggiungere intestazione e piè di pagina

La funzione Aggiungi intestazione/piè di pagina consente di aggiungere un'intestazione e un piè di pagina a ciascuna pagina del documento. Queste informazioni consentono di identificare ogni documento su Fiery VUE quando si combinano più documenti in un unico booklet.

Nota: Questa funzione è disponibile solo per i server Fiery FS200 e versioni successive.
  1. Avviare Fiery VUE come applicazione separata o da un'applicazione Microsoft Office.
  2. In Fiery VUE, andare su Inserisci > Aggiungi intestazione/piè di pagina.
  3. Nella finestra Aggiungi intestazione/piè di pagina visualizzata, digitare i valori per l'intestazione e il piè di pagina nel campo appropriato.
  4. Selezionare una delle opzioni disponibili:
    • Numero di pagina per aggiungere i numeri di pagina a ciascuna pagina del documento.
    • Inserisci numero pagine per inserire il numero totale delle pagine su ciascuna pagina del documento.
    • Non stampare sulla prima pagina per aggiungere i numeri di pagina a tutte le pagine del documento, ad eccezione della prima pagina. Il numero di pagina mancante è sempre "1", quindi il primo numero di pagina visibile è "2".
  5. Selezionare un font e il colore del font.
  6. Fare clic su Salva per visualizzare in anteprima le informazioni di intestazione e piè di pagina in Fiery VUE.